Centos64位下安装php7的imagemagick扩展问题记录

Centos64位下安装php7的imagemagick扩展问题记录
checking if ImageMagick version is at least 6.2.4... found version 6.2.8 checking for MagickWand.h or magick-wand.h header... configure: error: Unable to find MagickWand.h or magick-wand.h header [root@AY131108184211Z imagick-3.4.0]# cd /usr/local/ [root@AY131108184211Z local]# cd imagemagick/ [root@AY131108184211Z imagemagick]# cd lib [root@AY131108184211Z lib]# cd pkgconfi...